[Tfug] Re: G4U

Steve Bowers steveb7 at bblabs.net
Tue Dec 16 13:36:38 MST 2003

I tried using the floppy image as the boot sector for the CD. It gets to a 
point and then just stops, displaying 197300.


Sam Hart writes: 

> I just downloaded and tried out the ISO myself, and I get this black 
> screen with a few (black or space) characters that get spit out for a 
> second. 
> So, I can confirm that the ISO on their site is buggy at least ;-) 
> You know, from what I can tell, the ISO seems to just be the floppy burned 
> with El Torrito. If you had a working floppy image, you probably could 
> just recreate the ISO easily enough... 
> * On 03-12-16, Steve Bowers wrote: 
>> I downloaded the bootable ISO image from http://www.feyrer.de/g4u/ and 
>> burned it to a CD, but nothing happens when I try to boot from the CD (and 
>> before you say it - yes, everything is configured to boot from CD....I use 
>> this feature for testing on another project). I've burned the gf4-1.12.iso 
>> file using CDRecord and Nero - same result with both. The bootable floppy 
>> image however works perfectly fine. Does anyone have any experience with 
>> this app and if so have you had any problems with the ISO file?  
>> Steve
>> _______________________________________________
>> tfug mailing list
>> tfug at tfug.org
>> http://www.tfug.org/mailman/listinfo/tfug 
> -- 
> Sam Hart

More information about the tfug mailing list